Club Clouds Cars
google9c5a85a2ff1b9e78.html

PROBLEMAS DE ARRANQUE

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMAS DE ARRANQUE

Mensaje  Alejandro475 el Sáb Feb 14, 2015 8:05 am

Buen día amigos de México, les envío mi cordial saludo desde Buenos Aires, Argentina y les solicito alguna orientación a mi problema. Tengo un  Chrysler Stratus (Cirrus) LX 2000, motor 2.5L, V6 automático. Lo mejor que tenía el vehiculo era el arranque, era instantáneo, pero..... un buen día, después de haberlo usado y funcionando todo normal, ya no quiso arrancar. Hice varios intentos y en algunos arrancó ( siempre por las tardes, con temp. ambiente de + 32 ºC) Limpié valvula IAC, Cuerpo de aceleración, Sensor de temperatura de aire de admisión y NADA !!  LAS ESPORÁDICAS VECES QUE ARRANCO, NO REGULA (RALENTÍ) DEBO ACELERARLO APROX A 1500 Ó 2000 rpm,  y despide fuerte olor a gasolina cruda por el escape. A veces igual se detiene. Si logro mantenerlo funcionando unos minutos, hasta que el motor tome su temperatura normal, ANDA A LA PERFECCION, puedo detener y volver a arrancar el motor las veces que lo desee, pero al día sigiente, lo mas probable es que ya no arranque. Ya que éste automovil es muy difundido en México, solicito sobre vuestra vasta experiencia en los mismos, a fin de que me aconsejen, que puedo hacer y a que se debe la falla. Los mecánicos de aquí son muy delincuentes, cuando llegas con este auto, a pesar de tener 15 años, parece que hubieras llegado con una nave espacial y pretenden derivar la reparación hacia los desperfectos mas costosos, aunque en realidad, fueran otros, aparte del tiempo que lo retienen en su taller, cuando en realidad es cosa de unas horas. En la espera de vuestra respuesta, los saludo muy atentamente. Alejandro.-

Alejandro475

Fecha de inscripción : 31/08/2014
Edad : 52

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE

Mensaje  black_cirrus el Lun Feb 16, 2015 9:00 am

Alejandro475 escribió:Buen día amigos de México, les envío mi cordial saludo desde Buenos Aires, Argentina y les solicito alguna orientación a mi problema. Tengo un  Chrysler Stratus (Cirrus) LX 2000, motor 2.5L, V6 automático. Lo mejor que tenía el vehiculo era el arranque, era instantáneo, pero..... un buen día, después de haberlo usado y funcionando todo normal, ya no quiso arrancar. Hice varios intentos y en algunos arrancó ( siempre por las tardes, con temp. ambiente de + 32 ºC) Limpié valvula IAC, Cuerpo de aceleración, Sensor de temperatura de aire de admisión y NADA !!  LAS ESPORÁDICAS VECES QUE ARRANCO, NO REGULA (RALENTÍ) DEBO ACELERARLO APROX A 1500 Ó 2000 rpm,  y despide fuerte olor a gasolina cruda por el escape. A veces igual se detiene. Si logro mantenerlo funcionando unos minutos, hasta que el motor tome su temperatura normal, ANDA A LA PERFECCION, puedo detener y volver a arrancar el motor las veces que lo desee, pero al día sigiente, lo mas probable es que ya no arranque. Ya que éste automovil es muy difundido en México, solicito sobre vuestra vasta experiencia en los mismos, a fin de que me aconsejen, que puedo hacer y a que se debe la falla. Los mecánicos de aquí son muy delincuentes, cuando llegas con este auto, a pesar de tener 15 años, parece que hubieras llegado con una nave espacial y pretenden derivar la reparación hacia los desperfectos mas costosos, aunque en realidad, fueran otros, aparte del tiempo que lo retienen en su taller, cuando en realidad es cosa de unas horas. En la espera de vuestra respuesta, los saludo muy atentamente. Alejandro.-

Que tal Alejandro


podrias empezar por la banda de tiempo y tambien sacando codigos con los 3 llavasos y ver que codigos te da en dado caso que no te de ningun codigo podrias seguir las siguientes indicaciones

mmm esa falla es muy comun cuando los autos estan a destiempo, los carros no corren muy bien y les cuesa muchisimo trabajo arrancar, te recomendaria que lo llevaras con un mecanico de confianza si confias en el plenamente dile que te lo deje a tiempo de la banda de distribucion que puede estar brincado un diente y podrias aprovechar en cambiar la banda de distribucion por una nueva para que valga la pena el gasto

realmente aqui en Mexico ese motor v6 2.5 lts no es muy comun aqui en Mexico el comun es el 2.4 lts y 2.0 ls

de los v6 eh escuchado que sufren mucho del distribuidor y del sensor del ciguenial...
avatar
black_cirrus
Administrador Fundador
Administrador Fundador

Fecha de inscripción : 05/09/2012
Edad : 28

http://clubcloudscars.foroactivo.mx

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE

Mensaje  Yaomg1782 el Miér Feb 18, 2015 6:36 pm

Hola Alejandro ese motor aquí en México lo porta el Cirrus básico ya que el de lujo es turbo, bueno retomando hay que definir el problema.

* Cuando arranca este esta sonso, muy inestable, perdida de potencia, puede ser problema de cadena de distribución.
* Si arranca pero en altas RPMs jala bien aunque huele a gasolina puede ser un inyector tapado ya que en bajas RPMs no responde adecuadamente (Problema inyectores, puedes lavarlos y verificar, sensor de O2 y MAP)
* También puede ser tu sensor de cigüeñal y árbol de levas el problema que no arranca a la primera (necesitamos que saques Codigos con lo comenta Daniel)

Necesitamos mas datos para ayudarte mejor, por lo cual tu tarea es sacarle códigos, recomendación desconecte el cable negativo de batería durante 15 min y al instalarlo tratar de arrancarlo para que marque nuevos códigos (efectivos del problema) e ir descartando problemas
avatar
Yaomg1782
Administrador Fundador
Administrador Fundador

Fecha de inscripción : 11/09/2012
Edad : 34

http://clubcloudscars.foroactivo.mx/

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.