Club Clouds Cars
google9c5a85a2ff1b9e78.html

PROBLEMA ELECTRICO BREEZE 2.0

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMA ELECTRICO BREEZE 2.0

Mensaje  STRATUS-TRT 2.0 el Vie Feb 13, 2015 7:31 pm

que tal amigos.. tengo un problema con mi brezze y quiero ver si tienen algun conosimiento o les a pasado,
la falla es que el carro prende y puedo andar dias sin problemas, pero de repente llego a algun lugar y lo apago y ala hora de prenderlo
ya no prende solo da star sin prender.. y en ese momento no hay chispa en las bujias, perooo si le dor directo del arrancador con el chispaso que ase
al hacer contasto tierra con la corriente da star y prende como que ese chispado hace algo en alguna parte y lo hace prender, abeses se apafa cuando llego a algun cemaforo o algin alto
se apaga y abeses prende normal y abeses solo directo del altternador cuando despues de hacer el chispaso, y abeses prende despues de un rato de estar insistiendo del switch
ya le cambie el sensor del sigueñar el map sensor el sensor del papalote del cuerpo de aceleracion rebise arnes y arregle unos cables que staban quemados y lo sigue aciendo
saludos y espero sus comentarios..

STRATUS-TRT 2.0

Fecha de inscripción : 21/08/2014
Edad : 30

Volver arriba Ir abajo

Re: PROBLEMA ELECTRICO BREEZE 2.0

Mensaje  Yaomg1782 el Miér Feb 18, 2015 6:49 pm

Hola ese problema esta referido en los siguientes componentes:

* Sensor Cigüeñal (Hay que descartarlo porque ya lo cambiaste)
* Sensor Árbol de levas
* Revisar la continuidad de los cables
* ECU
* Modulo de la Alarma

Revísalos y saca códigos para verificar cual te da saludos y suerte

Yaomg1782
Administrador Fundador
Administrador Fundador

Fecha de inscripción : 11/09/2012
Edad : 34

http://clubcloudscars.foroactivo.mx/

Volver arriba Ir abajo

Re: PROBLEMA ELECTRICO BREEZE 2.0

Mensaje  STRATUS-TRT 2.0 el Miér Feb 18, 2015 7:19 pm

Yaomg1782 escribió:Hola ese problema esta referido en los siguientes componentes:

* Sensor Cigüeñal (Hay que descartarlo porque ya lo cambiaste)
* Sensor Árbol de levas
* Revisar la continuidad de los cables
* ECU
* Modulo de la Alarma

Revísalos y saca códigos para verificar cual te da saludos y suerte


y donde esta ubicado el modulo de la alarma?? por que desde que lo agarre no tiene alarma.. y es austero!! ese tambn lo trae?

STRATUS-TRT 2.0

Fecha de inscripción : 21/08/2014
Edad : 30

Volver arriba Ir abajo

Re: PROBLEMA ELECTRICO BREEZE 2.0

Mensaje  Yaomg1782 el Miér Feb 18, 2015 10:14 pm

STRATUS-TRT 2.0 escribió:
Yaomg1782 escribió:Hola ese problema esta referido en los siguientes componentes:

* Sensor Cigüeñal (Hay que descartarlo porque ya lo cambiaste)
* Sensor Árbol de levas
* Revisar la continuidad de los cables
* ECU
* Modulo de la Alarma

Revísalos y saca códigos para verificar cual te da saludos y suerte


y donde esta ubicado el modulo de la alarma?? por que desde que lo agarre no tiene alarma.. y es austero!! ese tambn lo trae?

El modulo esta atras de la entrada de la gasolina por adentro de la cajuela pero no todos los clouds lo traen ahí.

[Tienes que estar registrado y conectado para ver esa imagen]


Yaomg1782
Administrador Fundador
Administrador Fundador

Fecha de inscripción : 11/09/2012
Edad : 34

http://clubcloudscars.foroactivo.mx/

Volver arriba Ir abajo

Re: PROBLEMA ELECTRICO BREEZE 2.0

Mensaje  Contenido patrocinado Hoy a las 10:22 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.